What are the requirements for your plugins?

Both plugins will require:

  • At least PHP 5.3 with the cURL extension

 

Have more questions? Submit a request

0 Comments

Article is closed for comments.
Powered by Zendesk